<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru &ndash; Express Food Hospitality</title>

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.foodhospitality.in/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru &ndash; Express Food Hospitality" />
<meta property="og:description" content="Lounge Hospitality, a part of Embassy Group has launched their second Mexican restaurant, Sanchez Taquería and Cantina in Indiranagar, Bengaluru. The bold flavoured tacos created at a live taquería and vibrant cocktails crafted at an open bar in a warm, inviting ambience gives a taste of Mexico right here in..." />
<meta property="og:url" content="https://www.foodhospitality.in/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/" />
<meta property="og:site_name" content="Express Food Hospitality" />
<meta property="article:publisher" content="https://www.facebook.com/foodandhospitality" />
<meta property="article:section" content="Latest Updates" />
<meta property="article:published_time" content="2019-02-06T05:14:32+00:00" />
<meta property="article:modified_time" content="2019-02-06T05:14:49+00:00" />
<meta property="og:updated_time" content="2019-02-06T05:14:49+00:00" />
<meta property="og:image" content="https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg" />
<meta property="og:image:secure_url" content="https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lounge Hospitality, a part of Embassy Group has launched their second Mexican restaurant, Sanchez Taquería and Cantina in Indiranagar, Bengaluru. The bold flavoured tacos created at a live taquería and vibrant cocktails crafted at an open bar in a warm, inviting ambience gives a taste of Mexico right here in..." />
<meta name="twitter:title" content="Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru &ndash; Express Food Hospitality" />
<meta name="twitter:site" content="@FHW_Hospitality" />
<meta name="twitter:image" content="https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg" />
<meta name="twitter:creator" content="@FHW_Hospitality" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.foodhospitality.in\/","sameAs":["https:\/\/www.facebook.com\/foodandhospitality","https:\/\/www.instagram.com\/expressfoodhospitality\/","https:\/\/www.linkedin.com\/in\/expressfoodhospitality","https:\/\/twitter.com\/FHW_Hospitality"],"@id":"https:\/\/www.foodhospitality.in\/#organization","name":"The Indian Express Private Limited","logo":"https:\/\/cdn.foodhospitality.in\/wp-content\/uploads\/2018\/11\/01051700\/EFH@2x.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express Food Hospitality &raquo; Feed" href="https://www.foodhospitality.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Food Hospitality &raquo; Comments Feed" href="https://www.foodhospitality.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Food Hospitality &raquo; Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru Comments Feed" href="https://www.foodhospitality.in/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.foodhospitality.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.foodhospitality.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.foodhospitality.in/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.39' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.foodhospitality.in/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-child-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CProxima+Nova+Bold%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CLato%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews/css/portfolio.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews/css/recipe.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews/css/review.css?ver=6.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.foodhospitality.in/wp-content/themes/pennews-child/style.css?ver=6.3' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.foodhospitality.in/wp-content/uploads/js_composer/custom.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.foodhospitality.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_fb_pixel_options = {"woo":{"addtocart_enabled":false,"product_data":""},"gdpr":{"disable":false,"enable_before_consent":"1","ginger_enabled":false,"cookiebot_enabled":false}};
var pys_events = [{"type":"init","name":"315156032412132","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.foodhospitality.in"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Mexican restaurant Sanchez Taquer\u00eda and Cantina unveiled in Indiranagar, Bengaluru","post_id":413824,"content_category":"Latest Updates","domain":"www.foodhospitality.in"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/pixelyoursite/js/public.js?ver=5.3.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.foodhospitality.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.foodhospitality.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.foodhospitality.in/?p=413824' />
<link rel="alternate" type="application/json+oembed" href="https://www.foodhospitality.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodhospitality.in%2Flatest-updates-fhw%2Fmexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru%2F413824%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.foodhospitality.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.foodhospitality.in%2Flatest-updates-fhw%2Fmexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru%2F413824%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.3.3 plugin. You can test it with Pixel Helper Chrome Extension. -->

		<!-- This code is added by WP Analytify (2.2.6) https://analytify.io/downloads/analytify-wordpress-plugin/ !-->				 <script>
				 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-28525040-18', 'auto', {'allowLinker': true});ga('require', 'linker');ga('require', 'displayfeatures');ga('send', 'pageview');				 </script>

				 <!-- This code is added by WP Analytify (2.2.6) !--><link rel="pingback" href="https://www.foodhospitality.in/xmlrpc.php"><script type="text/javascript">
 var zmt_mtag;
function zd_get_placements(){
 zmt_mtag = zmt_get_tag(3783,"96223");
 p96223_1 = zmt_mtag.zmt_get_placement("zt_96223_1", "96223", "1" , "48" , "14" , "9" ,"728", "90");
 p96223_2 = zmt_mtag.zmt_get_placement("zt_96223_2", "96223", "2" , "54" , "14" , "9" ,"728", "90");
 p96223_3 = zmt_mtag.zmt_get_placement("zt_96223_3", "96223", "3" , "49" , "14" , "9" ,"728", "90");
 p96223_4 = zmt_mtag.zmt_get_placement("zt_96223_4", "96223", "4" , "50" , "9" , "9" ,"300", "250");
 p96223_5 = zmt_mtag.zmt_get_placement("zt_96223_5", "96223", "5" , "51" , "9" , "9" ,"300", "250");
 p96223_6 = zmt_mtag.zmt_get_placement("zt_96223_6", "96223", "6" , "52" , "9" , "9" ,"300", "250");
 p96223_7 = zmt_mtag.zmt_get_placement("zt_96223_7", "96223", "7" , "52" , "9" , "9" ,"300", "250");

 zmt_mtag.zmt_set_async();
 zmt_mtag.zmt_load(zmt_mtag); 
} 
</script> 
<script type="text/javascript" src="https://saxp.zedo.com/sclient/tt3/fmos.js" async ></script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.foodhospitality.in\/wp-content\/uploads\/2018\/10\/EFH.png"
    },
    "url": "https:\/\/www.foodhospitality.in\/",
    "name": "Express Food Hospitality",
    "description": "F&amp;B News: Hospitality News Today, Indian food, beverage &amp; hospitality News, World food &amp; hospitality News Today"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Food Hospitality",
    "alternateName": "F&amp;B News: Hospitality News Today, Indian food, beverage &amp; hospitality News, World food &amp; hospitality News Today",
    "url": "https:\/\/www.foodhospitality.in\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Above",
    "alternateName": "Display widgets on above menu on menu hamburger",
    "url": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Mexican restaurant Sanchez Taquer\u00eda and Cantina unveiled in Indiranagar, Bengaluru",
    "description": "",
    "datePublished": "2019-02-06",
    "datemodified": "2019-02-06",
    "mainEntityOfPage": "https:\/\/www.foodhospitality.in\/latest-updates-fhw\/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru\/413824\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/cdn.foodhospitality.in\/wp-content\/uploads\/2019\/02\/06104345\/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg",
        "width": 760,
        "height": 506
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Food Hospitality",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.foodhospitality.in\/wp-content\/uploads\/2018\/10\/EFH.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-EFampHStaff-Mumbai",
        "name": "EF&amp;H Staff-Mumbai"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.foodhospitality.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.foodhospitality.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.foodhospitality.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b076f80f-fcd5-4aba-8470-941a3ff71fc5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.foodhospitality.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42caa6a9-1a36-4188-9a18-8fba4e08de54";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
		<style type="text/css" id="wp-custom-css">
			.penci-container__content.hide_featured_image {
    padding-top: 0;
  	/*padding-top: 60px;*/
	  
}

input[type="button"], input[type="reset"], input[type="submit"] {
    background: #ffcd04;
    color: #000;
}

.main-navigation.penci_disable_padding_menu > ul:not(.children) > li {
    padding-right: 18px;
}
.main-navigation li.penci-mega-menu > a:after, .main-navigation li.menu-item-has-children > a:after, .main-navigation li.page_item_has_children > a:after {
    padding-left: 4px;
}
.header__top.header--s2 {
    padding-bottom: 8px;
}
.header__top.header--s2 {
    padding-top: 14px;
}

.selectwidth1 {
    padding: 10px 15px 9px;
    max-width: 600px;
    border: 1px solid #ececec;
    margin-bottom: 19px;
    width: 100%;
    max-height: 36px;
    font-size: 12px;
    font-size: 1.2rem;
    line-height: 1.3;
    color: #888;
}
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-413824 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_enable_retina penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.5.5 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container penci-container-fluid">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Sign in / Join</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Login</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://www.foodhospitality.in/foodaccess/" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Keep me signed in until I sign out</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login to your account" />
				<input type="hidden" name="redirect_to" value="https://www.foodhospitality.in" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://www.foodhospitality.in/foodaccess/?action=lostpassword">Forgot your password?</a>
				</div>
									<div class="register register-popup">
						Do not have an account ?<a href="https://www.foodhospitality.in/foodaccess/?action=register"> Register here</a>
					</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title">Register</h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://www.foodhospitality.in/foodaccess/?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="6d46774b25">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="First Name"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Last Name"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email address"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirm Password"/>
						</div>
									<style type="text/css" media="screen">
				.login-action-login #loginform,
				.login-action-lostpassword #lostpasswordform,
				.login-action-register #registerform {
					width: 320px !important;
				}
				#login_error,
				.message {
					width: 340px !important;
				}
				.login-action-login #loginform .gglcptch,
				.login-action-lostpassword #lostpasswordform .gglcptch,
				.login-action-register #registerform .gglcptch {
					margin-bottom: 10px;
				}
			</style>
		<div class="gglcptch gglcptch_v3"><input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response"> <script src="https://www.google.com/recaptcha/api.js?render=6LfxzYUUAAAAAAEIeXY3GykJ5YsuIUsnF2lWmBZg"></script>
                            <script>
                              grecaptcha.ready(function() {
                                  grecaptcha.execute('6LfxzYUUAAAAAAEIeXY3GykJ5YsuIUsnF2lWmBZg', {action: 'BWS_reCaptcha'}).then(function(token) {
                                     document.getElementById('g-recaptcha-response').value=token;
                                  });
                              });
                             </script></div>						<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Sign up new account"/>
						</div>
						<div class="register-input login login-popup">
							Have an account?<a href="#login"> Login here</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>			</div>
		</div>
	<div class="topbar_item topbar__menu"><ul id="menu-top" class="menu"><li id="menu-item-413626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-413626"><a href="https://www.foodhospitality.in/">Home</a></li>
<li id="menu-item-413627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413627"><a href="https://www.foodhospitality.in/category/digital-issue-fhw/">Digital Issue</a></li>
<li id="menu-item-413658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413658"><a href="https://www.foodhospitality.in/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-413632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413632"><a href="https://www.foodhospitality.in/about-express-food-hospitality/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-413633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413633"><a href="https://www.foodhospitality.in/contact-us/">Contact Us</a></li>
	<li id="menu-item-413634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413634"><a href="https://www.foodhospitality.in/free-subscription-for-vip/">Subscription</a></li>
</ul>
</li>
<li id="menu-item-413677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413677"><a href="https://www.foodhospitality.in/submit-press-release/">Submit Press Release</a>
<ul class="sub-menu">
	<li id="menu-item-413676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413676"><a href="https://www.foodhospitality.in/submit-guest-blogs/">Submit Guest Blogs</a></li>
</ul>
</li>
<li id="menu-item-413625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413625"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242"><a href="http://www.expressbpd.com/pharma/">PHARMA</a></li>
	<li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243"><a href="http://www.expressbpd.com/healthcare/">HEALTHCARE</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244"><a href="https://www.expresscomputer.in/">COMPUTER</a></li>
	<li id="menu-item-412992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412992"><a href="https://www.crn.in/">CRN</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246"><a href="http://www.expressbpd.com/travel/">TRAVEL</a></li>
	<li id="menu-item-413030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-413030"><a href="https://www.foodhospitality.in/">FOOD &#038; HOSPITALITY</a></li>
	<li id="menu-item-413011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413011"><a href="https://mumbaiexpo.foodhospitality.in/">EF&#038;H EXPO</a></li>
</ul>
</li>
<li id="menu-item-413628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413628"><a href="https://www.foodhospitality.in/privacy-policy/">Privacy Policy</a></li>
</ul></div><div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Trending now</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/life-fhw/feed-the-planet/377152/">Feed the Planet</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/lite-bite-foods-partners-with-hmshost/109496/">Lite Bite Foods partners with HMSHost</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/cover-story-fhw/food-safety-laws-need-to-be-implemented-and-enforced-at-the-micro-level-chef-jarodia-executive-sous-chef-novotel-imagica-khopoli/412962/">Chef Jarodia, executive sous chef, Novotel Imagica&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/management-fhw/the-challenges-facing-modern-bakeries/3311/">The challenges facing modern bakeries</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/cover-story-fhw/our-aim-is-to-open-20-outlets-in-india-by-2020-barcelos/406115/">Our aim is to open 20 outlets&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/life-fhw/people-on-the-move-fhw-201802/396924/">People on the move</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/life-fhw/we-maintain-long-term-relationships-with-industry-partners-who-provide-our-students-a-rewarding-career-nigel-viegas/399038/">We maintain long term relationships with industry&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/cover-story-fhw/the-authentic-dining-experience/403652/">The Authentic dining experience</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/cover-story-fhw/we-need-to-make-our-future-chefs-and-students-realise-the-beauty-of-our-own-cuisine-and-culture-and-inculcate-pride-in-it-chef-michael-swamy/405691/">We need to make our future chefs&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/market-fhw/unique-car-themed-hospitality-in-stuttgart/403278/">Unique car themed hospitality in Stuttgart</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				
			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s2 header--s9" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation penci_disable_padding_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-5" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5"><a href="https://www.foodhospitality.in/" itemprop="url">Home</a></li>
<li id="menu-item-390037" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390037"><a href="https://www.foodhospitality.in/category/cover-story-fhw/" itemprop="url">Cover Story</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-48 row-active" data-current="1" data-blockUid="penci_megamenu__88603" >
					<div id="penci_megamenu__88603block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/10/chef-novotel-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/cover-story-fhw/food-safety-laws-need-to-be-implemented-and-enforced-at-the-micro-level-chef-jarodia-executive-sous-chef-novotel-imagica-khopoli/412962/" title="Chef Jarodia, executive sous chef, Novotel Imagica Khopoli speaks on food safety"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/cover-story-fhw/food-safety-laws-need-to-be-implemented-and-enforced-at-the-micro-level-chef-jarodia-executive-sous-chef-novotel-imagica-khopoli/412962/">Chef Jarodia, executive sous chef, Novotel Imagica Khopoli&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 30, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/10/Barcelos-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/cover-story-fhw/our-aim-is-to-open-20-outlets-in-india-by-2020-barcelos/406115/" title="Our aim is to open 20 outlets in India by 2020: Barcelos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/cover-story-fhw/our-aim-is-to-open-20-outlets-in-india-by-2020-barcelos/406115/">Our aim is to open 20 outlets in&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 8, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/09/Michael-Swamy-2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/cover-story-fhw/we-need-to-make-our-future-chefs-and-students-realise-the-beauty-of-our-own-cuisine-and-culture-and-inculcate-pride-in-it-chef-michael-swamy/405691/" title="We need to make our future chefs and students realise the beauty of our own cuisine and culture and inculcate pride in it: Chef Michael Swamy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/cover-story-fhw/we-need-to-make-our-future-chefs-and-students-realise-the-beauty-of-our-own-cuisine-and-culture-and-inculcate-pride-in-it-chef-michael-swamy/405691/">We need to make our future chefs and&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>September 24, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/07/Koli-meal-2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/cover-story-fhw/the-authentic-dining-experience/403652/" title="The Authentic dining experience"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/cover-story-fhw/the-authentic-dining-experience/403652/">The Authentic dining experience</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>September 10, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2014/09/Sodexo2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/cover-story-fhw/sodexo-global-player-local-vision/404004/" title="Sodexo: Global player, local vision"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/cover-story-fhw/sodexo-global-player-local-vision/404004/">Sodexo: Global player, local vision</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 6, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88603 = new penciBlock();penci_megamenu__88603.blockID="penci_megamenu__88603";penci_megamenu__88603.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88603","paged":1,"unique_id":"penci_megamenu__88603","shortcode_id":"megamenu","cat_id":48,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88603);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88603block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__88603block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390036" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390036"><a href="https://www.foodhospitality.in/category/market-fhw/" itemprop="url">Market</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-28 row-active" data-current="1" data-blockUid="penci_megamenu__94086" >
					<div id="penci_megamenu__94086block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/market-fhw/">Market</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/09/Alila-Ubud-Spa-Rainforest-Retreat-2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/market-fhw/prevention-health-holidays-is-the-way-to-go/405749/" title="&#8216;Prevention health holidays is the way to go&#8217;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/market-fhw/prevention-health-holidays-is-the-way-to-go/405749/">&#8216;Prevention health holidays is the way to go&#8217;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>September 25, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/market-fhw/">Market</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/08/Atlantis-lobby-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/market-fhw/atlantis-the-palm-introduces-wedding-lounge-to-target-indias-wedding-segment/404298/" title="Atlantis The Palm introduces wedding lounge to target India’s wedding segment"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/market-fhw/atlantis-the-palm-introduces-wedding-lounge-to-target-indias-wedding-segment/404298/">Atlantis The Palm introduces wedding lounge to target&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 10, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/market-fhw/">Market</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/07/V8-Hotel-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/market-fhw/unique-car-themed-hospitality-in-stuttgart/403278/" title="Unique car themed hospitality in Stuttgart"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/market-fhw/unique-car-themed-hospitality-in-stuttgart/403278/">Unique car themed hospitality in Stuttgart</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>July 11, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/market-fhw/">Market</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/06/Atlantic-Water-World-1-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/market-fhw/new-kids-on-the-block-fhw-201806/402754/" title="New Kids On The Block"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/market-fhw/new-kids-on-the-block-fhw-201806/402754/">New Kids On The Block</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 22, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/market-fhw/">Market</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/05/etw-Kushal-Agrawal-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/market-fhw/xoxoday-aims-to-built-a-community-of-200000-hosts-selling-their-experiences-via-its-platform-by-2020-2/402158/" title="Xoxoday aims to built a community of 200,000+ hosts selling their experiences via its platform by 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/market-fhw/xoxoday-aims-to-built-a-community-of-200000-hosts-selling-their-experiences-via-its-platform-by-2020-2/402158/">Xoxoday aims to built a community of 200,000+&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>June 7, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__94086 = new penciBlock();penci_megamenu__94086.blockID="penci_megamenu__94086";penci_megamenu__94086.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__94086","paged":1,"unique_id":"penci_megamenu__94086","shortcode_id":"megamenu","cat_id":28,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__94086);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__94086block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__94086block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390042" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390042"><a href="https://www.foodhospitality.in/category/product-tracker/" itemprop="url">Product Tracker</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-45 row-active" data-current="1" data-blockUid="penci_megamenu__73197" >
					<div id="penci_megamenu__73197block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/03/201803eh46.gif);" data-delay="" href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201803/398139/" title="Product Tracker"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201803/398139/">Product Tracker</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/201802eh20.gif);" data-delay="" href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201802/396948/" title="Product Tracker"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201802/396948/">Product Tracker</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 3, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/01/Hamilton-Housewares-280x186.png);" data-delay="" href="https://www.foodhospitality.in/product-tracker/product-tracker-6/395596/" title="Product Tracker"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/product-tracker/product-tracker-6/395596/">Product Tracker</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/12/PT-Usha-International-1-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/product-tracker/product-tracker-5/394513/" title="Product Tracker"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/product-tracker/product-tracker-5/394513/">Product Tracker</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>December 2, 2017</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/11/201711eh27a-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201711/392821/" title="Product Tracker"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/product-tracker/product-tracker-fhw-201711/392821/">Product Tracker</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>November 2, 2017</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__73197 = new penciBlock();penci_megamenu__73197.blockID="penci_megamenu__73197";penci_megamenu__73197.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__73197","paged":1,"unique_id":"penci_megamenu__73197","shortcode_id":"megamenu","cat_id":45,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__73197);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73197block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73197block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390038" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390038"><a href="https://www.foodhospitality.in/category/management-fhw/" itemprop="url">Management</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-53 row-active" data-current="1" data-blockUid="penci_megamenu__52499" >
					<div id="penci_megamenu__52499block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/management-fhw/">Management</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/01/14104433/Siesta1-280x186.jpeg);" data-delay="" href="https://www.foodhospitality.in/management-fhw/in-the-city-of-nawabs/413563/" title="In the City of Nawabs"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/management-fhw/in-the-city-of-nawabs/413563/">In the City of Nawabs</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 14, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/management-fhw/">Management</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/01/08111035/Hotel-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/management-fhw/challenges-and-opportunities-in-the-indian-hospitality-sector/413480/" title="Challenges and opportunities in the Indian hospitality sector"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/management-fhw/challenges-and-opportunities-in-the-indian-hospitality-sector/413480/">Challenges and opportunities in the Indian hospitality sector</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 8, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/management-fhw/">Management</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/08/Mercure-Dwarka_The-Beach-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/management-fhw/inspired-hospitality/404131/" title="Inspired Hospitality"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/management-fhw/inspired-hospitality/404131/">Inspired Hospitality</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 8, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/management-fhw/">Management</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/10/201710eh87.gif);" data-delay="" href="https://www.foodhospitality.in/management-fhw/global-commercial-kitchen-equipment-towards-energy-efficient-systems/391674/" title="Global commercial kitchen equipment: Towards energy efficient systems"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/management-fhw/global-commercial-kitchen-equipment-towards-energy-efficient-systems/391674/">Global commercial kitchen equipment: Towards energy efficient systems</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 4, 2017</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/management-fhw/">Management</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/10/201710eh89.gif);" data-delay="" href="https://www.foodhospitality.in/management-fhw/pordamsa-has-been-internationally-praised-for-its-modern-and-functional-design/391664/" title="PORDAMSA has been internationally praised for its modern and functional design"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/management-fhw/pordamsa-has-been-internationally-praised-for-its-modern-and-functional-design/391664/">PORDAMSA has been internationally praised for its modern&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 4, 2017</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__52499 = new penciBlock();penci_megamenu__52499.blockID="penci_megamenu__52499";penci_megamenu__52499.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__52499","paged":1,"unique_id":"penci_megamenu__52499","shortcode_id":"megamenu","cat_id":53,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__52499);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__52499block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__52499block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-413496" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-413496"><a href="https://www.foodhospitality.in/category/corporate-ladder/" itemprop="url">Corporate Ladder</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-1075 row-active" data-current="1" data-blockUid="penci_megamenu__95291" >
					<div id="penci_megamenu__95291block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06153242/efh-cl-shweta-sheraton-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/shweta-hinduja-sheraton-hyderabad-gachibowli/413834/" title="Shweta Hinduja,  Sheraton Hyderabad Gachibowli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/corporate-ladder/shweta-hinduja-sheraton-hyderabad-gachibowli/413834/">Shweta Hinduja, Sheraton Hyderabad Gachibowli</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 6, 2019</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06153028/efh-cl-ishant-jwmarriot-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/chef-ishant-khanna-jw-marriott-hotel-bengaluru/413831/" title="Chef Ishant Khanna, JW Marriott Hotel Bengaluru"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/corporate-ladder/chef-ishant-khanna-jw-marriott-hotel-bengaluru/413831/">Chef Ishant Khanna, JW Marriott Hotel Bengaluru</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 6, 2019</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/01/31165808/efh-cl-mohit-dabur-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/mohit-malhotra-dabur-india/413797/" title="Mohit Malhotra, Dabur India"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/corporate-ladder/mohit-malhotra-dabur-india/413797/">Mohit Malhotra, Dabur India</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 31, 2019</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/01/31165603/efh-cl-rajamani-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/ramanathan-rajamani-air-india-sats-airport-services/413794/" title="Ramanathan Rajamani,  Air India SATS Airport Services"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/corporate-ladder/ramanathan-rajamani-air-india-sats-airport-services/413794/">Ramanathan Rajamani, Air India SATS Airport Services</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 31, 2019</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/01/31165426/efh-cl-hetal-jwm-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/hetal-bhanushali-jw-marriott-hotel-bengaluru/413791/" title="Hetal Bhanushali, JW Marriott Hotel Bengaluru"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/corporate-ladder/hetal-bhanushali-jw-marriott-hotel-bengaluru/413791/">Hetal Bhanushali, JW Marriott Hotel Bengaluru</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 31, 2019</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__95291 = new penciBlock();penci_megamenu__95291.blockID="penci_megamenu__95291";penci_megamenu__95291.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__95291","paged":1,"unique_id":"penci_megamenu__95291","shortcode_id":"megamenu","cat_id":1075,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__95291);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__95291block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__95291block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390041" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390041"><a href="https://www.foodhospitality.in/category/tech-bytes-fhw/" itemprop="url">Tech Bytes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-54 row-active" data-current="1" data-blockUid="penci_megamenu__58580" >
					<div id="penci_megamenu__58580block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/08/Restaurant-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/tech-bytes-fhw/alternate-lending-platforms-have-digitised-the-entire-process-facilitating-loan-disbursements/404300/" title="&#8216;Alternate lending platforms have digitised the entire process facilitating loan disbursements&#8217;"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/tech-bytes-fhw/alternate-lending-platforms-have-digitised-the-entire-process-facilitating-loan-disbursements/404300/">&#8216;Alternate lending platforms have digitised the entire process&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>August 10, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/201803eh40.gif);" data-delay="" href="https://www.foodhospitality.in/tech-bytes-fhw/banyan-tree-samui-introduces-special-smartphones-for-guests/398133/" title="Banyan Tree Samui introduces special smartphones for guests"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/tech-bytes-fhw/banyan-tree-samui-introduces-special-smartphones-for-guests/398133/">Banyan Tree Samui introduces special smartphones for guests</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/10/201711eh22.gif);" data-delay="" href="https://www.foodhospitality.in/tech-bytes-fhw/high-end-automation-for-hotels/392716/" title="High-End Automation For Hotels"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/tech-bytes-fhw/high-end-automation-for-hotels/392716/">High-End Automation For Hotels</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>November 2, 2017</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/10/201710eh52.gif);" data-delay="" href="https://www.foodhospitality.in/tech-bytes-fhw/back-to-school/391571/" title="Back to school"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/tech-bytes-fhw/back-to-school/391571/">Back to school</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>October 3, 2017</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/08/201709eh08.gif);" data-delay="" href="https://www.foodhospitality.in/tech-bytes-fhw/space-tourists-and-nasa-astronauts-both-require-similar-services-fhw-201709/389985/" title="Space tourists and NASA astronauts both require similar services"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/tech-bytes-fhw/space-tourists-and-nasa-astronauts-both-require-similar-services-fhw-201709/389985/">Space tourists and NASA astronauts both require similar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>September 2, 2017</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__58580 = new penciBlock();penci_megamenu__58580.blockID="penci_megamenu__58580";penci_megamenu__58580.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__58580","paged":1,"unique_id":"penci_megamenu__58580","shortcode_id":"megamenu","cat_id":54,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__58580);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__58580block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__58580block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390039" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390039"><a href="https://www.foodhospitality.in/category/life-fhw/" itemprop="url">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-55 row-active" data-current="1" data-blockUid="penci_megamenu__20400" >
					<div id="penci_megamenu__20400block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/life-fhw/">Life</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/03/bihr1-600-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/life-fhw/we-maintain-long-term-relationships-with-industry-partners-who-provide-our-students-a-rewarding-career-nigel-viegas/399038/" title="We maintain long term relationships with industry partners who provide our students a rewarding career: Nigel Viegas"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/life-fhw/we-maintain-long-term-relationships-with-industry-partners-who-provide-our-students-a-rewarding-career-nigel-viegas/399038/">We maintain long term relationships with industry partners&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 23, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/life-fhw/">Life</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/201803eh49.gif);" data-delay="" href="https://www.foodhospitality.in/life-fhw/our-prime-location-in-dubai-puts-us-on-the-new-frontier-of-hospitality/398173/" title="Our prime location in Dubai puts us on the new frontier of hospitality"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/life-fhw/our-prime-location-in-dubai-puts-us-on-the-new-frontier-of-hospitality/398173/">Our prime location in Dubai puts us on&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/life-fhw/">Life</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/peopleonmove2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/life-fhw/people-on-the-move-fhw-201803/398160/" title="People on the move"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/life-fhw/people-on-the-move-fhw-201803/398160/">People on the move</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/life-fhw/">Life</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/peopleonmove1-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/life-fhw/people-on-the-move-fhw-201802/396924/" title="People on the move"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/life-fhw/people-on-the-move-fhw-201802/396924/">People on the move</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 3, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/life-fhw/">Life</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2017/12/life-1-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/life-fhw/demand-for-skilled-bartenders-has-increased-multifold/395625/" title="‘Demand for skilled bartenders has increased multifold’"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/life-fhw/demand-for-skilled-bartenders-has-increased-multifold/395625/">‘Demand for skilled bartenders has increased multifold’</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 2, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__20400 = new penciBlock();penci_megamenu__20400.blockID="penci_megamenu__20400";penci_megamenu__20400.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__20400","paged":1,"unique_id":"penci_megamenu__20400","shortcode_id":"megamenu","cat_id":55,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__20400);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20400block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20400block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-390040" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-390040"><a href="https://www.foodhospitality.in/category/weekend-fhw/" itemprop="url">Weekend</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-2">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-56 row-active" data-current="1" data-blockUid="penci_megamenu__95004" >
					<div id="penci_megamenu__95004block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/03/scene1-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/weekend-fhw/scene-and-heard-fhw-201803/398205/" title="Scene &#038; Heard"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/weekend-fhw/scene-and-heard-fhw-201803/398205/">Scene &#038; Heard</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/03/201803eh71.gif);" data-delay="" href="https://www.foodhospitality.in/weekend-fhw/events-fhw-201803/398195/" title="Events"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/weekend-fhw/events-fhw-201803/398195/">Events</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>March 2, 2018</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/201802eh27.gif);" data-delay="" href="https://www.foodhospitality.in/weekend-fhw/events-fhw-201802/396960/" title="Events"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/weekend-fhw/events-fhw-201802/396960/">Events</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 3, 2018</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/02/scene2-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/weekend-fhw/scene-and-heard-fhw-201802/396954/" title="Scene &#038; Heard"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/weekend-fhw/scene-and-heard-fhw-201802/396954/">Scene &#038; Heard</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>February 3, 2018</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/uploads/2018/01/scene3-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/weekend-fhw/scene-heard-2/395642/" title="Scene &#038; Heard"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.foodhospitality.in/weekend-fhw/scene-heard-2/395642/">Scene &#038; Heard</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>January 2, 2018</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__95004 = new penciBlock();penci_megamenu__95004.blockID="penci_megamenu__95004";penci_megamenu__95004.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__95004","paged":1,"unique_id":"penci_megamenu__95004","shortcode_id":"megamenu","cat_id":56,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__95004);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__95004block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__95004block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-413120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413120"><a href="https://www.foodhospitality.in/category/videos/" itemprop="url">Videos</a></li>
<li id="menu-item-413097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413097"><a href="http://www.fhwexpo.com" itemprop="url">Mumbai Expo</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search header__search_dis_bg" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.foodhospitality.in/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/foodandhospitality" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/EFH_Hospitality" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/expressfoodhospitality/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/showcase/expressfoodhospitality" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="/cdn-cgi/l/email-protection#472e29212807212828232f2834372e33262b2e333e692e29" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="https://www.foodhospitality.in/life-fhw/feed-the-planet/" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
<div class="header__top header--s2 header--s9">
	<div class="penci-container-fluid header-top__container">
		
<div class="site-branding">
	
		<h2><a href="https://www.foodhospitality.in/" class="custom-logo-link" rel="home"><img width="170" height="54" src="https://www.foodhospitality.in/wp-content/uploads/2018/10/EFH.png" class="custom-logo" alt="Express Food Hospitality" /></a></h2>
				</div><!-- .site-branding -->
			<div class="header__banner">
		<div id="zt_96223_1" style="display:show"> 
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="zt_96223_1" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_1);
}
 </script>
 </div>	</div>

	</div>
</div>
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.foodhospitality.in/" class="custom-logo-link" rel="home"><img width="170" height="54" src="https://www.foodhospitality.in/wp-content/uploads/2018/10/EFH.png" class="custom-logo" alt="Express Food Hospitality" /></a></div>
									<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.foodhospitality.in/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div><div class="penci-google-adsense penci_archive_ad_below_header"><div id="zt_96223_1" style="display:show"> 
 <script id="zt_96223_1" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_1);
}
 </script>
 </div></div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.foodhospitality.in/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/" data-id="413824" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.foodhospitality.in" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.foodhospitality.in/category/latest-updates-fhw/" itemprop="item"><span itemprop="name">Latest Updates</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.foodhospitality.in/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/" itemprop="item"><span itemprop="name">Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-413824" class="penci-single-artcontent noloaddisqus post-413824 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-updates-fhw penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.foodhospitality.in/category/latest-updates-fhw/" rel="category tag">Latest Updates</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Mexican restaurant Sanchez Taquería and Cantina unveiled in Indiranagar, Bengaluru</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#038;H Staff-Mumbai</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2019-02-06T10:44:32+00:00">February 6, 2019</time><time class="updated" datetime="2019-02-06T10:44:49+00:00">February 6, 2019</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="760" height="506" src="https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco.jpg 760w, https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco-300x200.jpg 300w, https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco-480x320.jpg 480w, https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco-280x186.jpg 280w, https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco-601x400.jpg 601w, https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06104345/EFH-Dulce-de-leche-Ice-Cream-Taco-585x389.jpg 585w" sizes="(max-width: 760px) 100vw, 760px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_1"><div id="zt_96223_1" style="display:show"> 
 <script id="zt_96223_1" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_1);
}
 </script>
 </div></div></div><p>Lounge Hospitality, a part of Embassy Group has launched their second Mexican restaurant, Sanchez Taquería and Cantina in Indiranagar, Bengaluru. The bold flavoured tacos created at a live taquería and vibrant cocktails crafted at an open bar in a warm, inviting ambience gives a taste of Mexico right here in Bangalore.</p>
<p>The menu, curated by Chef Vikas Seth gives a taste of dishes that are rooted in authenticity yet offering a slice of modernity. This new dining landmark in the city, located on 12th main Indiranagar, aims to deliver a dining experience with both emotions and delicious food. The live taquería offers a variety of tacos with unconventional twists, rolled at a live counter right before you.</p>
<p>The new outlet is cozy and upbeat defined by a bold, contemporary Mexican vibe and fits right into the cosmopolitan neighbourhood. Raw brick walls are adorned with motifs from Mexican folk lore like the Calavera, playful neon lighting, coloured strings strung across the wooden rafters that form a vibrant canopy above and the stained glass screens that welcomes guest at entrance. To complement the experience, a casual outdoor section nestled within vertical gardens gives diners a quiet respite.</p>
<p>Speaking about the new launch, Siddharth Mankani, director, said, “Sanchez in UB City is renowned for its authentic Mexican fare with a menu that travels to the heart of the country. With this launch we would like to give the city a taste of Mexican cuisine that is still largely unexplored. We have an array of modern dishes and authentic Mexican culinary techniques and ingredients that we will be using to create these.”</p>
<p>Karan Virwani, director, said,“We are very excited to expand our reach to Indiranagar and this new Sanchez will help us to continue pushing boundaries and bring forth enhanced dining experiences to the city. The Taquería has a fun, contemporary vibe with its live counters and experiential dining concepts which will enable us to connect with a younger audience as well.”</p>
<p>The live taco bar where tacos being crafted is the highlight of the new restaurant. Made with natural colours and ingredients, Chef Seth blends traditional flavours of Mexico with his trademark Sanchez touch; some of the favourites are &#8211; the Mexican Blue Corn Hard Tacos, sea flavored charcoal corn tacos, modern soft roasted beet corn tacos, healthy soft spinach corn tacos, nutritious grated carrot corn taco and soft flour tacos.</p>
<p>Besides tacos, there are the widely popular avocado toasts made from in-house Bolillo bread with a bunch of Sanchez’s tasty interpretations to it. The oaxacan style tortilla soup, aptly known as the queen of soups in Mexican cuisine and the tlalpeño broth made of pulled chicken, rice &amp; chick peas and served with slices of lemon, cilantro leaves, chopped onion, avocado and chipotle on side, are highlights of the menu. Then there are the traditional garnachas and chilaquiles, and tex-mex wet burritos topped with a choice of sauces. The margaritas are a must have with variations based on seasonal fruits along with the other Mexican concoctions like the micheladas and a range of tequilas.</p>
<p>The dessert section of the menu provides the ultimate indulgence. Handpicked by the Chef, each dessert is designed to surprise your taste buds. The decadent dark chocolate guacamole made with creamy mashed avocado is a great option for vegans and the dulce de leche ice cream taco decorated with chocolate pearls, caramel popcorn &amp; cinnamon sugar stars is an epicurean fantasy.</p>
<p>Chef Vikas Seth, culinary director, has more than a decade of experience in Mexican cuisine and has been on multiple culinary journeys across Mexico. Speaking about the new restaurant, he said, “With Sanchez Taquería &amp; Cantina we turn to explore the brilliance of tacos, albeit with the special Sanchez twist. In keeping with our philosophy of offering food that is fresh and flavoursome, we have recreated the modern taquería experience complete with &#8220;live&#8221; taco rolling. We are creating the original and classic versions and for the adventurist in you we have a range of playful combinations of tacos and avocado toasts.”</p>
<p>“We also have our favourites from UB City like the Live Guacamole, Sanchez Fiesta Nachos, Tamale served cocooned in corn husk, the Lamb Barbacoa and of course the very popular dessert Tres Leches,” he added.</p>
<p>The bar perched at one end with a facade of handmade, decorative tiles serves bespoke, fusion cocktails crafted from fresh and natural ingredients. The margaritas are a must have with variations based on seasonal fruits. Then there are the other concoctions like the tangy whiskey based munchkin bliss with a dash of chilli and the fruity galaxy sling made from gin, elderflower, kiwi and apple juice.</p>
<p lang="en-US" align="JUSTIFY">
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_7"><div id="zt_96223_3" style="display:show"> 
 <script id="zt_96223_3" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_3);
}
 </script>
 </div></div></div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
															</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/ibis-undergoes-a-brand-transformation-by-putting-the-focus-on-the-human-touch/413821/">Ibis undergoes a brand transformation by putting the focus on the human touch</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/atithya-2019-an-international-intercollegiate-hospitality-event-starts-today/413828/">Atithya 2019, an international intercollegiate hospitality event starts today</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
		<img alt='' src='https://secure.gravatar.com/avatar/1aedb8d9dc4751e229a335e371db8058?s=100&#038;d=mm&#038;r=g' class='avatar avatar-100 photo' height='100' width='100' />	</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.foodhospitality.in/author/fh-staff-mumbai/" title="Posts by EF&#038;H Staff-Mumbai" rel="author">EF&#38;H Staff-Mumbai</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Related posts</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-382669 post type-post status-publish format-standard hentry category-latest-updates-fhw penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/themes/pennews/images/no-thumb.jpg);" href="https://www.foodhospitality.in/latest-updates-fhw/godrej-consolidates-food-retail-chain-natures-basket/382669/"></a><h4 class="entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/godrej-consolidates-food-retail-chain-natures-basket/382669/">Godrej consolidates food retail chain Nature’s Basket</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2017-03-03T16:28:33+00:00">March 3, 2017</time><time class="updated" datetime="2018-10-29T09:51:20+00:00">October 29, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-381658 post type-post status-publish format-standard hentry category-latest-updates-fhw penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/themes/pennews/images/no-thumb.jpg);" href="https://www.foodhospitality.in/latest-updates-fhw/accorhotels-to-acquire-travel-keys/381658/"></a><h4 class="entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/accorhotels-to-acquire-travel-keys/381658/">AccorHotels to acquire Travel Keys</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/mohitrathod/">Mohit Rathod</a></span><time class="entry-date published" datetime="2017-02-06T14:01:28+00:00">February 6, 2017</time><time class="updated" datetime="2018-10-29T09:51:18+00:00">October 29, 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-381751 post type-post status-publish format-standard hentry category-latest-updates-fhw penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-disable-lazy"  style="background-image: url(https://www.foodhospitality.in/wp-content/themes/pennews/images/no-thumb.jpg);" href="https://www.foodhospitality.in/latest-updates-fhw/yatra-to-promote-homestays-in-andhra-pradesh/381751/"></a><h4 class="entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/yatra-to-promote-homestays-in-andhra-pradesh/381751/">Yatra to promote homestays in Andhra Pradesh</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/mohitrathod/">Mohit Rathod</a></span><time class="entry-date published" datetime="2017-02-08T15:50:40+00:00">February 8, 2017</time><time class="updated" datetime="2018-10-29T09:51:18+00:00">October 29, 2018</time></div></div></div></div><div id="wordpress-413824-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-413824  no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/latest-updates-fhw/mexican-restaurant-sanchez-taqueria-and-cantina-unveiled-in-indiranagar-bengaluru/413824/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.foodhospitality.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='413824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="search-3" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_search"><form method="get" class="search-form" action="https://www.foodhospitality.in/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Enter keyword..." value="" name="s">
	</label>
	<button type="submit" class="search-submit">
		<i class="fa fa-search"></i>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</div><div id="penci_custom_html-2" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_9"><div id="zt_96223_4" style="display:show"> 
 <script id="zt_96223_4" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_4);
}
 </script>
 </div></div></div></div><style>#penci_custom_html-2.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-2.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-2.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style><div id="text-6" class="widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Subscription</span></h4></div>			<div class="textwidget"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-222" method="post" data-id="222" data-name="Default sign-up form" >
<div class="mc4wp-form-fields">
<p>
    <label>First Name</label><br />
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
    <label>Last Name</label><br />
    <input type="text" name="LNAME" placeholder="Last Name">
</p>
<p>
    <label>Email Address</label><br />
    <input type="email" name="EMAIL" placeholder="Email Address"
    required="">
</p>
<p>
    <input type="submit" value="Subscribe">
</p>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1549473031" /><input type="hidden" name="_mc4wp_form_id" value="222" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
</div>
		</div>
	<div id="penci_block_25__43523444" class="penci-block-vc penci-block_25 penci__general-meta widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-block_25 penci-widget__block_25 left penci-imgtype-landscape penci-link-filter-hidden penci-vc-column-1" data-current="1" data-blockUid="penci_block_25__43523444" >
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Recent Posts</span></h3>								</div>
		<div id="penci_block_25__43523444block_content" class="penci-block_content">
			<div class="penci-block_content__items penci-block-items__1"><article  class="penci-post-item__1 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06153242/efh-cl-shweta-sheraton-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/shweta-hinduja-sheraton-hyderabad-gachibowli/413834/" title="Shweta Hinduja,  Sheraton Hyderabad Gachibowli"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/corporate-ladder/shweta-hinduja-sheraton-hyderabad-gachibowli/413834/" title=" Shweta Hinduja,  Sheraton Hyderabad Gachibowli ">Shweta Hinduja, Sheraton Hyderabad Gachibowli</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-06T15:32:58+00:00">February 6, 2019</time><time class="updated" datetime="2019-02-06T15:33:05+00:00">February 6, 2019</time></div></div></article><article  class="penci-post-item__2 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06153028/efh-cl-ishant-jwmarriot-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/corporate-ladder/chef-ishant-khanna-jw-marriott-hotel-bengaluru/413831/" title="Chef Ishant Khanna, JW Marriott Hotel Bengaluru"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/corporate-ladder/chef-ishant-khanna-jw-marriott-hotel-bengaluru/413831/" title=" Chef Ishant Khanna, JW Marriott Hotel Bengaluru ">Chef Ishant Khanna, JW Marriott Hotel Bengaluru</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-06T15:30:59+00:00">February 6, 2019</time><time class="updated" datetime="2019-02-06T15:31:08+00:00">February 6, 2019</time></div></div></article><article  class="penci-post-item__3 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/06150118/Event-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/atithya-2019-an-international-intercollegiate-hospitality-event-starts-today/413828/" title="Atithya 2019, an international intercollegiate hospitality event starts today"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/atithya-2019-an-international-intercollegiate-hospitality-event-starts-today/413828/" title=" Atithya 2019, an international intercollegiate hospitality event starts today ">Atithya 2019, an international intercollegiate hospitality event...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-06T15:01:49+00:00">February 6, 2019</time><time class="updated" datetime="2019-02-06T15:01:58+00:00">February 6, 2019</time></div></div></article><article  class="penci-post-item__4 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/05164733/EFH-ibis-AGORA-Le-Dots-Wall-280x186.png);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/ibis-undergoes-a-brand-transformation-by-putting-the-focus-on-the-human-touch/413821/" title="Ibis undergoes a brand transformation by putting the focus on the human touch"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/ibis-undergoes-a-brand-transformation-by-putting-the-focus-on-the-human-touch/413821/" title=" Ibis undergoes a brand transformation by putting the focus on the human touch ">Ibis undergoes a brand transformation by putting...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-05T16:49:54+00:00">February 5, 2019</time><time class="updated" datetime="2019-02-05T16:50:24+00:00">February 5, 2019</time></div></div></article><article  class="penci-post-item__5 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/05144541/Goa-general-sarovar-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/sarovar-hotels-announces-new-hotel-sarovar-portico-in-palolem-goa/413818/" title="Sarovar Hotels announces new hotel, Sarovar Portico in Palolem, Goa"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/sarovar-hotels-announces-new-hotel-sarovar-portico-in-palolem-goa/413818/" title=" Sarovar Hotels announces new hotel, Sarovar Portico in Palolem, Goa ">Sarovar Hotels announces new hotel, Sarovar Portico...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-05T14:47:26+00:00">February 5, 2019</time><time class="updated" datetime="2019-02-05T14:47:38+00:00">February 5, 2019</time></div></div></article><article  class="penci-post-item__6 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/05104025/Lords-Hotel-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/lords-hotels-and-resorts-wins-at-gujarat-tourism-awards/413814/" title="Lords Hotels and Resorts wins at Gujarat Tourism Awards"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/lords-hotels-and-resorts-wins-at-gujarat-tourism-awards/413814/" title=" Lords Hotels and Resorts wins at Gujarat Tourism Awards ">Lords Hotels and Resorts wins at Gujarat...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published updated" datetime="2019-02-05T10:40:46+00:00">February 5, 2019</time></div></div></article><article  class="penci-post-item__7 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/04160729/Inauguration-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/express-food-hospitality-concludes-another-successful-edition-of-the-tradeshow-in-mumbai/413811/" title="Express Food &#038; Hospitality concludes another successful edition of the tradeshow in Mumbai"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/express-food-hospitality-concludes-another-successful-edition-of-the-tradeshow-in-mumbai/413811/" title=" Express Food &#038; Hospitality concludes another successful edition of the tradeshow in Mumbai ">Express Food &#038; Hospitality concludes another successful...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-04T16:09:34+00:00">February 4, 2019</time><time class="updated" datetime="2019-02-04T16:09:52+00:00">February 4, 2019</time></div></div></article><article  class="penci-post-item__8 hentry penci-post-item"><div class="penci_post_thumb"><a class="penci-image-holder  penci-disable-lazy"  style="background-image: url(https://cdn.foodhospitality.in/wp-content/uploads/2019/02/04113710/UNWTO-280x186.jpg);" data-delay="" href="https://www.foodhospitality.in/latest-updates-fhw/san-sebastian-to-host-5th-edition-of-the-unwto-world-forum-on-gastronomy-tourism/413807/" title="San Sebastian to host 5th edition of the UNWTO World Forum on Gastronomy Tourism"></a></div><div class="penci_post_content"><h3 class="penci__post-title entry-title"><a href="https://www.foodhospitality.in/latest-updates-fhw/san-sebastian-to-host-5th-edition-of-the-unwto-world-forum-on-gastronomy-tourism/413807/" title=" San Sebastian to host 5th edition of the UNWTO World Forum on Gastronomy Tourism ">San Sebastian to host 5th edition of...</a></h3><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.foodhospitality.in/author/fh-staff-mumbai/">EF&#38;H Staff-Mumbai</a></span><time class="entry-date published" datetime="2019-02-04T11:37:25+00:00">February 4, 2019</time><time class="updated" datetime="2019-02-04T11:37:50+00:00">February 4, 2019</time></div></div></article></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
			</div>
<style>@media screen and (min-width: 768px ){}#penci_block_25__43523444 .penci-subcat-filter .penci-subcat-item a,#penci_block_25__43523444 .penci-subcat-list .flexMenu-viewMore > a{ font-family:"Roboto";font-weight:400; }#penci_block_25__43523444.penci-block-vc .penci-cat-name{ font-family:"Roboto";font-weight:400; }#penci_block_25__43523444 .penci-pmore-link .more-link{ font-family:"Lato";font-weight:500; }@media screen and (min-width: 768px ){#penci_block_25__43523444 .penci__post-title{ font-size:13px !important; }}</style><script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_block_25__43523444 = new penciBlock();penci_block_25__43523444.blockID="penci_block_25__43523444";penci_block_25__43523444.atts_json = '{"build_query":"size:8","add_title_icon":"","title_i_align":"left","title_icon":"","image_type":"landscape","block_title_meta_settings":"","block_title_align":"left","block_title_off_uppercase":"","block_title_wborder_left_right":"5px","block_title_wborder":"3px","post_title_trimword_settings":"","post_standard_title_length":"7","style_pag":"","limit_loadmore":"2","hide_post_date":"1","hide_cat":"1","show_allcat":"","hide_comment":"1","hide_count_view":"1","hide_review_piechart":"1","hide_icon_post_format":"1","show_readmore":"","show_author":"","dis_bg_block":"","enable_stiky_post":"","readmore_css":"","post_category_css":"","pagination_css":"","loadmore_css":"","disable_bg_load_more":"","custom_markup_1":"","ajax_filter_type":"","ajax_filter_selected":"","ajax_filter_number_item":"5","infeed_ads__order":"","block_id":"penci-widget__block_25-1","penci_show_desk":"Yes","penci_show_tablet":"Yes","penci_show_mobile":"Yes","paged":1,"unique_id":"penci_block_25__43523444","shortcode_id":"block_25","category_ids":"","taxonomy":""}';penci_block_25__43523444.content="";penciBlocksArray.push(penci_block_25__43523444);</script><div id="penci_custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-13 style-title-left widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-google-adsense penci_ads_11"><div id="zt_96223_7" style="display:show"> 
 <script id="zt_96223_7" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_7);
}
 </script>
 </div></div></div></div><style>#penci_custom_html-3.widget{padding: 0 !important;background-color: transparent !important;}#penci_custom_html-3.style-title-8:not(.footer-widget) .penci-block__title:before,#penci_custom_html-3.style-title-1:not(.footer-widget) .penci-block__title:before{ right: 0; left: 0; }</style>	<div id="penci-social-counter--91657" class="penci-block-vc penci-social-counter penci-social-counter--style-3 widget penci-block-vc penci-widget-sidebar style-title-13 style-title-left penci-block-vc penci-widget penci-social_counter penci-widget__social_counter left penci-link-filter-hidden penci-vc-column-1">
		<div class="penci-block-heading">
			<h3 class="penci-block__title"><span>Follow Us</span></h3>		</div>
		<div class="penci-block_content">
			<div class="penci-social__item penci-social__facebook penci-social__empty"><div class="penci-social__content"><a href="https://www.facebook.com/foodandhospitality" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></div></div><div class="penci-social__item penci-social__twitter"><div class="penci-social__content"><a href="https://twitter.com/EFH_Hospitality" target="_blank" rel="noopener"><i class="fa fa-twitter"></i><span class="penci-social__number">343</span><span class="penci-social__info-text">Followers</span></a></div></div><div class="penci-social__item penci-social__instagram penci-social__empty"><div class="penci-social__content"><a href="https://instagram.com/expressfoodhospitality/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a></div></div><div class="penci-social__item penci-social__linkedin penci-social__empty"><div class="penci-social__content"><a href="https://www.linkedin.com/showcase/expressfoodhospitality" target="_blank" rel="noopener"><i class="fa fa-linkedin"></i></a></div></div><div class="penci-social__item penci-social__email_me penci-social__empty"><div class="penci-social__content"><a href="/cdn-cgi/l/email-protection#3e575058517e5851515a56514d4e574a5f52574a47105750" target="_blank" rel="noopener"><i class="fa fa-envelope"></i></a></div></div>		</div>
	</div>
	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
<div class="penci-google-adsense penci_general_ad_above_footer"><div id="zt_96223_3" style="display:show"> 
 <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="zt_96223_3" language="javascript"> 

if(typeof zmt_mtag !='undefined' && typeof zmt_mtag.zmt_render_placement !='undefined')
{
     zmt_mtag.zmt_render_placement(p96223_3);
}
 </script>
 </div></div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Express Food Hospitality"/>
		<meta itemprop="description" content="F&amp;B News: Hospitality News Today, Indian food, beverage &amp; hospitality News, World food &amp; hospitality News Today"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2019"/>
		<meta itemprop="copyrightHolder" content="Express Food Hospitality"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-10">
	<div class="footer__sidebars-inner penci-container-fluid">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-6">
					<div id="text-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text">			<div class="textwidget"><p><img src="https://cdn.foodhospitality.in/wp-content/uploads/2018/11/01053537/EFHLogo.png" /></p>
<p>Express Food &#038; Hospitality is the most reliable source of information for the Indian hospitality industry. It is published by Global Fairs &#038; Media Pvt. Ltd., a wholly owned subsidiary of The Indian Express Group. From news and analysis to latest policy updates, articles on F&#038;B, tech talk by experts to manpower management issues – Express Food &#038; Hospitality is India’s most comprehensive publication for the hospitality sector and has a wide readership across the country.</p>
</div>
		</div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-3">
					<div id="text-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>NEWSLETTER</span></h4></div>			<div class="textwidget"><p><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --></p>
<form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-222" method="post" data-id="222" data-name="Default sign-up form" >
<div class="mc4wp-form-fields">
<p>
    <label>First Name</label><br />
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p>
    <label>Last Name</label><br />
    <input type="text" name="LNAME" placeholder="Last Name">
</p>
<p>
    <label>Email Address</label><br />
    <input type="email" name="EMAIL" placeholder="Email Address"
    required="">
</p>
<p>
    <input type="submit" value="Subscribe">
</p>
</div>
<p><label style="display: none !important;">Leave this field empty if you&#8217;re human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1549473031" /><input type="hidden" name="_mc4wp_form_id" value="222" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></p>
<div class="mc4wp-response"></div>
</form>
<p><!-- / MailChimp for WordPress Plugin --></p>
</div>
		</div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-3">
					<div id="text-3" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_text">			<div class="textwidget"><p><a href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/market-fhw/">Market<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/product-tracker/">Tracker<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/management-fhw/">Management<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/life-fhw/">Life<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend<br />
</a></p>
<p><a href="https://www.foodhospitality.in/category/digital-issue-fhw/">Digital Issue<br />
</a></p>
<p><a href="https://www.foodhospitality.in/privacy-policy/">Privacy Policy<br />
</a></p>
<p><a href="https://www.foodhospitality.in/contact-us/">Contact Us<br />
</a></p>
</div>
		</div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - The Indian Express Pvt. Ltd. All Right Reserved. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.foodhospitality.in/" class="custom-logo-link" rel="home"><img width="170" height="54" src="https://www.foodhospitality.in/wp-content/uploads/2018/10/EFH.png" class="custom-logo" alt="Express Food Hospitality" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/foodandhospitality" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/EFH_Hospitality" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/expressfoodhospitality/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__linkedin" target="_blank" href="https://www.linkedin.com/showcase/expressfoodhospitality" title="Linkedin" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-linkedin"></i><span class="social_title screen-reader-text">Linkedin</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="/cdn-cgi/l/email-protection#5d34333b321d3b32323935322e2d34293c31342924733433" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__rss" target="_blank" href="https://www.foodhospitality.in/life-fhw/feed-the-planet/" title="Rss" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-rss"></i><span class="social_title screen-reader-text">Rss</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5"><a href="https://www.foodhospitality.in/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390037"><a href="https://www.foodhospitality.in/category/cover-story-fhw/">Cover Story</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390036"><a href="https://www.foodhospitality.in/category/market-fhw/">Market</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390042"><a href="https://www.foodhospitality.in/category/product-tracker/">Product Tracker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390038"><a href="https://www.foodhospitality.in/category/management-fhw/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413496"><a href="https://www.foodhospitality.in/category/corporate-ladder/">Corporate Ladder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390041"><a href="https://www.foodhospitality.in/category/tech-bytes-fhw/">Tech Bytes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390039"><a href="https://www.foodhospitality.in/category/life-fhw/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390040"><a href="https://www.foodhospitality.in/category/weekend-fhw/">Weekend</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413120"><a href="https://www.foodhospitality.in/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413097"><a href="http://www.fhwexpo.com">Mumbai Expo</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
	<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close">
		<div class="penci-gprd-law">
			<p>
				This website uses cookies to improve your experience. We&#039;ll assume you&#039;re ok with this, but you can opt-out if you wish.				<a class="penci-gprd-accept" href="#">Accept</a>				<a class="penci-gprd-more" href="#">Read More</a>			</p>
		</div>
			</div>

<noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=315156032412132&ev=PageView&noscript=1&cd[domain]=www.foodhospitality.in' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=315156032412132&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Mexican+restaurant+Sanchez+Taquer%C3%ADa+and+Cantina+unveiled+in+Indiranagar%2C+Bengaluru&cd[post_id]=413824&cd[content_category]=Latest+Updates&cd[domain]=www.foodhospitality.in' alt='facebook_pixel'></noscript>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

		<script>
                     function trackJavaScriptError(e) {
                         var errMsg = e.message;
                         var errSrc = e.filename + ': ' + e.lineno;
                         ga('send', 'event', 'JavaScript Error', errMsg, errSrc, { 'nonInteraction': 1 });
                     }
					if (typeof ga !== 'undefined') {
					   window.addEventListener('error', trackJavaScriptError, false);
					}
				</script><script>
						if (typeof ga !== 'undefined') {
							jQuery(document).ajaxError(function (e, request, settings) {
								ga ('send' , 'event' , 'Ajax Error' ,   request.statusText  ,settings.url  , { 'nonInteraction': 1 });
							});
						}
					</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='vc_google_fonts_lato-css'  href='//fonts.googleapis.com/css?family=Lato&#038;ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.foodhospitality.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.foodhospitality.in\/wp-admin\/admin-ajax.php","nonce":"1ae4ed3eb6","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"413824","ajaxUrl":"https:\/\/www.foodhospitality.in\/wp-admin\/admin-ajax.php","nonce":"1ae4ed3eb6","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"413643":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"413642":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"413641":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"413396":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"413378":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""},"413112":{"page_id":"176","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.foodhospitality.in\/"},"7":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.foodhospitality.in\/wp-admin\/admin-ajax.php","nonce":"1ae4ed3eb6","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/themes/pennews/js/script.min.js?ver=6.3'></script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=6LfxzYUUAAAAAAEIeXY3GykJ5YsuIUsnF2lWmBZg'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v3","sitekey":"6LfxzYUUAAAAAAEIeXY3GykJ5YsuIUsnF2lWmBZg","theme":"red","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.foodhospitality.in/wp-content/plugins/google-captcha/js/script.js?ver=1.39'></script>
    <script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

	        
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
	            if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VnsYQBmC" value="Wqv1w9R2" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="VmNHJIcKtMWYGyU" value="ZJ7w0L]XFeQdkHc" />'); }
            }

            
            $(document).on('submit', 'form', function () {
		        if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VnsYQBmC" value="Wqv1w9R2" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="VmNHJIcKtMWYGyU" value="ZJ7w0L]XFeQdkHc" />'); }
                return true;
            });

	        
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
	                    data.data.append("VnsYQBmC", "Wqv1w9R2");
data.data.append("VmNHJIcKtMWYGyU", "ZJ7w0L]XFeQdkHc");
                    }
                    else {
                        data.data =  data.data + '&VnsYQBmC=Wqv1w9R2&VmNHJIcKtMWYGyU=ZJ7w0L]XFeQdkHc';
                    }
                }
            });

        });
    </script>
	</body>
</html>
